Only the extracted data is displayed in the "Report"

How do I display only the information sorted in the “Data” tab in the “Report”?
I conducted a survey in multiple prefectures, How can I display data only for people in ▲▲ prefectures in the “Report” tab?

There is a group by option (based on select_one type), but you cannot limit a Kobo “Report” to a certain variable value, i.e. to a part of your data set only. This could be done externally, after data export or with a linked tool like Power BI.

1 Like

I see, I got it. Thank you so much.

1 Like

@wroos, :clap: :heart: :partying_face: